سبد خرید شما خالی است
شناسه سفارش خود را وارد کنید
نمونه شناسه سفارش : 42602



محصولات بازدید شده
آکبند و به همراه گارانتی اصلی و مهلت...

خرید ترازو مکانیکی مدیسانا مدل PSD با دقت 500 گرم با عملکرد مناسب و...

خرید کیسه آب گرم کودک طرح فیل کد kha144 با ظرفیت 250 میلی لیتر با عملکرد...

خرید کیسه آب گرم کودک مدل هپی و انگور با ظرفیت 350 میلی لیتر با عملکرد...

تنس عظلانی سانیتاس مدل SEM50 انتخابی اقتصادی و کاربردی برای مصرف روزمره.
6129229661457
تلفن IP بی سیم Yealink مدل W52P یک گوشی DECT یا همان Digital Enhanced Cordless Telephoneیلینک بر پایه SIP می باشد که برای کاربرد های SOHO و Small طراحی شده است. این گوشی IP بی سیم Yealink W52P برای کاربران VoIP که دائما در حال جابجایی هستند مناسب می باشد . میزان پوشش دهی W52P 50 متر Indoor و 300 متر outdoor می باشد . کیفیت صدای W52P به صورت HD می باشد . در هر Base می توان 5 گوشی (Handset) را رجیستر کرد و تا 4 تماس همزمان را پشتیبانی می کند . باتری این گوشی تا 10 ساعت مکالمه و 100 ساعت در حالت Standby را پشتیبانی می کند .
4 تماس همزمان
پشتیبانی تا 5 عدد هندست W52H و 5 اکانت ویپ
Paging , Intercom , auto answer
Call Hold , Call Transfer
Switching between Calls
پشتیبانی از کنفرانس 3 طرفه
Call waiting , Mute , DND
Caller ID display,redial
Message waiting Indicator - MWI
تماس مستقیم بدون نیاز به SIP Proxy
Auto Provision Via FTP / TFTP / HTTP / HTTPS
Configuration : browser /Phone/auto provision
صدای HD در گوشی و هندست
پشتیبانی از کدک های : G.722(wideband) , G.711 , G.723 , G.729 , G.726,iLBC
VAD , CNG , AEC , PLC , AJB,
پشتیبانی از SIPv1(RFC2543),v2-RFC3261
SNTP/NTP
VLAN-802.1Q and 802.1P
802.1x,LLDP,PPPOE
STUN Client
UDP,TCP
IP Assignment : Static/DHCP
OpenVPN
Transport Layer Security -TLS
HTTPS -Server/Client
SRTP - RFC3711
Digest authentication using MD5
Secure Configuration file via AES encryption
Admin/Var/User 3-level configuration mode
Cat-iq2.0
1 پورت RJ45
پشتیبانی از Power Over Ethernet
یک پورت مینی USB
جک هدست (2.5mm)
برد داخلی تا 50 متر و برد خارجی تا 300 متر
پشتیبانی نت 10 ساعت مکالمه و 100 ساعت در حالت standby
صفحه نمایش 1.8 اینچ با کیفیت 128x160 پیکسل
12 کلید شماره و 5 کلید راهبری
دیدگاه کاربران 0