سبد خرید شما خالی است
شناسه سفارش خود را وارد کنید
نمونه شناسه سفارش : 42602



محصولات بازدید شده
همراه با 3 سال گارانتی اصلی

باتری لیتیومی مدل FL-402040 ظرفیت 350 میلی آمپر ساعت با کیفیت مناسب و...

باتری لیتیومی مدل KSRE-802025 ظرفیت 350 میلی آمپر ساعت با کیفیت مناسب و...

باتری لیتیومی مدل 18650 ظرفیت 3400 میلی آمپر ساعت بسته دو عددی انتخابی...

خرید باتری لیتیوم یون قابل شارژ یونیورسال کد 18650 ظرفیت 3000 میلی آمپر...
6284515603038
| مشخصات فیزیکی | |
| ابعاد | 32.5 × 160.6 × 243 میلیمتر |
| ویژگیهای سختافزاری | |
| رابطها | پورت اترنت RJ-45 LAN , پورت RJ-11 , پورت USB , پورت RJ-45 WAN/ LAN |
| تعداد پورت اترنت RJ-45 | سه عدد |
| تعداد پورت اترنت RJ-45 WAN/ LAN | یک عدد |
| تعداد پورت RJ-11 | یک عدد |
| تعداد پورت USB | دو عدد |
| سرعت انتقال اطلاعات | تا 600 مگابیت بر ثانیه |
| کلیدها | کلید روشن و خاموش کردن دستگاه (Power On/Off) کلید WPS کلید روشن و خاموش کردن اتصال بیسیم ( Wi-Fi On/Off Switch) کلید ریست کردن دستگاه (Reset Button) |
| تعداد آنتن | پنج عدد |
| نوع آنتن | 3 عدد آنتن 5GHz خارجی RP-SMA با قابلیت جدا شدن و 2 عدد آنتن داخلی 2.4GHz |
| قدرت آنتن | 3 عدد آنتن خارجی 5dBi و 2 عدد آنتن داخلی 3.5dBi |
| نشانگر LED | ![]() |
| استانداردهای IEEE | IEEE 802.3, 802.3u |
| استانداردهای ADSL | Full-rate ANSI T1.413 Issue 2 (ITU-T G.992.1(G.DMT (ITU-T G.994.1 (G.hs ITU-T G.995.1 |
| استانداردهای ADSL 2 | (ITU-T G.992.3 (G.dmt.bis |
| استانداردهای +ADSL 2 | ITU-T G.992.5 |
| منبع تغذیه | آداپتور برق |
| ویژگیهای بیسیم | |
| استانداردهای بیسیم | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n |
| فرکانس قابل پشتیبانی | 2.4 گیگاهرتز , 5 گیگاهرتز |
| امنیت بیسیم | Support 64bit/128bit WEP, WPA /WPA2, WPA-PSK/WPA2-PSK Wireless MAC Filtering |
| قدرت انتقال | (20dBm ( EIRP > |
| ویژگیهای نرمافزاری | |
| کیفیت خدمات ( QoS ) | ![]() |
| توضیحات کیفیت خدمات ( QoS ) | (WMM, Bandwidth Control (IP QoS |
| DHCP | ![]() |
| DDNS | ![]() |
| Virtual Server | ![]() |
| Port Forwarding | ![]() |
| توضیحات Port Forwarding | Virtual server, Port Triggering, UPnP, DMZ, Manage Control |
| (Virtual Private Network (VPN | PPTP, L2TP, IPSec Pass-through |
| ATM & PPP | ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to 8 PVC s |
| فایروال و امنیت دسترسی | NAT Firewall , SPI Firewall , MAC / IP / URL Filtering |
| کاربرد USB | Storage Sharing FTP Server Media Server Print Server |
| مدیریت | Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP V1/V2C, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools |
| سایر ویژگیها | |
| گواهینامهها | CE, FCC, RoHS, IPv6 |
| قابلیت پشتیبانی از سیستمعاملهای | Microsoft Windows 98SE, Windows NT, Windows 2000, Windows XP, Windows Vista, Windows 7, Windows 8, MAC OS , NetWare, UNIX or Linux |
| سایر مشخصات | این محصول دارای چهار پورت شبکه میباشد که سه عدد از آنها پورت LAN و یکی پورت LAN /WAN است. یعنی پورت شماره چهار هم کار LAN و هم کار WAN را انجام میدهد. |
| اقلام همراه | اسپلیتر کابل تلفن RJ-11 کابل شبکه RJ-45 راهنمای نصب و راهاندازی CD منابع آداپتور برق |
دیدگاه کاربران 2