سبد خرید شما خالی است
شناسه سفارش خود را وارد کنید
نمونه شناسه سفارش : 42602



محصولات بازدید شده
آکبند و به همراه گارانتی اصلی و مهلت...

کوله پشتی لپ تاپ مدل Cate P68 مناسب برای لپ تاپ تا 15.6 اینچی با کیفیت...

کیف لپ تاپ مکنیل مدل MC-625 مناسب برای لپ تاپ 14.1 تا 15.6 اینچی با...

خرید کوله پشتی لپ تاپ فوروارد مدل FCLT6005 مناسب برای لپ تاپ 16.4 اینچی...

کیف لپ تاپ جی بگ مدل Elite 104 مناسب برای لپ تاپ 15 اینچی با کیفیت مناسب...
25179162904
Yealink SIP-T41P یک IP PHONE بسیار پیشرفته می شود که کار آن بسیار آسان می باشد و حتی ظریف ترین تنظیمات آن به راحتی قابل تنظیم می باشد . SIP-T41P دارای 3 اکانت ویپ و کیفیت صدای HD می باشد . این آی پی فون کاملا با استریسک و الستیکس سازگار می باشد . Yealink SIP-T41P از پروتکل های رمز نگاری جهت امنیت بیشتر استفاده می کند . صفحه نمایش این گوشی 192 در 64 پیکسل همراه با backlight می باشد . Yealink SIP-T41P از ویژگی هایی مانند SCA,BLF List, و کنفرانس 3 طرفه پشتیبانی می کند .
صدای HD در گوشی و هندست
پشتیبانی از کدک های : G.722(wideband) , G.711 , G.723 , G.729AB , G.726,GSM
VAD , CNG , AEC , PLC , AJB,AGC
3 اکانت VoIP
Hotline ,Emergency Call, Call Hold , Call waiting , Call Forward , Call Transfer , Caller ID, Mute , DND
پشتیبانی از کنفرانس 3 طرفه
پشتیبانی از تماس مستقیم IP به IP بدون نیاز به سرور
پشتیبانی از Hotline
دفتر تلفن با قابلیت ثبت 1000 شماره
لیست سیاه
قابلیت جستجوی هوشمند
BLF List
Bridged Line Appearance BLA
Message Waiting Indicator (MWI)
Voice Mail , Call park , Call Pickup
Intercom , Paging , Music On Hold
Call Completion , Call Recoding , Hot desking
2 پورت RJ45
پشتیبانی از Power Over Ethernet
1 پورت RJ9)4P4PC) برای هندست
1 پورت RJ9)4P4C) برای headset
1 پورت RJ12(6P6C) EHS Port
مدیریت به صورت Web Base / Phone / auto – provision
Auto Provision Via FTP / TFTP / HTTP / HTTPS
Zero-sp-touch
پشتیبانی از SIPv1(RFC2543),v2-RFC3261)
NAT transverse : STUN mode
Proxy mode and peer to peer SIP link mode
IP Assignment : Static/DHCP
HTTP/HTTPS Web server
Time and date synchronization using SNTP
UDP/TCP/DNS-SRV(RFC 3263)
QoS : 802.1p/Q tagging (VLAN) , Layer 3 ToS DSCP
SRTP For Voice
Transport Layer Security (TLS)
HTTPS certificate manager
AES encryption for configuration file
Digest authentication using MD5/MD5-sess
OpenVPN,IEEE802.1X
IPv6
دیدگاه کاربران 0