سبد خرید شما خالی است
شناسه سفارش خود را وارد کنید
نمونه شناسه سفارش : 42602



محصولات بازدید شده
آکبند و به همراه گارانتی اصلی و مهلت...
آکبند و پلمپ و به همراه گارانتی تعویض
آکبند و به همراه گارانتی اصلی و مهلت...

کوله پشتی لپ تاپ مدل Cate P68 مناسب برای لپ تاپ تا 15.6 اینچی با کیفیت...

کیف لپ تاپ مکنیل مدل MC-625 مناسب برای لپ تاپ 14.1 تا 15.6 اینچی با...

خرید کوله پشتی لپ تاپ فوروارد مدل FCLT6005 مناسب برای لپ تاپ 16.4 اینچی...

کیف لپ تاپ جی بگ مدل Elite 104 مناسب برای لپ تاپ 15 اینچی با کیفیت مناسب...
6489818800956
تلفن IP یالینک VP530 یک تلفن تحت شبکه تصویری با صفحه نمایش 7 اینچی لمسی با رزولوشن بالا می باشد. Yealink VP530 دارای 4 اکانت SIP می باشد . با استفاده از Yealink VP530 می توان یک مکالمه تصویری و همچنین کنفرانس تصویری 3 طرفه داست . کیفیت صدای این IP PHONE به صورت HD می باشد . VP530 برای مکالمه تصویری دارای 1 دوربین 2 مگاپیکسلی با سنسور CMOS می باشد .
کدک های ویدیویی : H.264, H.263
کدک های تصویر : JPG,PNG,BMP
فرمت تماس ویدیویی : CIF/QCIF
اتنخاب پهنای باند : 128 Kbps-1Mbps
Picture in Picture (PIP)
صدای HD در گوشی و هندست
پشتیبانی از کدک های : G.722(wideband) , G.711 , G.723 , G.729AB
Acoustic Echo Cancellation
Voice activity Detection
BLF List
Bridged Line Appearance BLA
Message Waiting Indicator (MWI)
Voice Mail , Call park , Call Pickup
Intercom , Paging , Music On Hold
Call Completion , Call Recoding , Hot desking
دفتر تلفن با قابلیت ثبت 1000 شماره
لیست سیاه
قابلیت جستجوی هوشمند
4 اکانت VoIP
18 one-touch soft DSS keys
Hotline ,Emergency Call, Call Hold , Call waiting , Call Forward , Call Transfer , Caller ID, Mute , DND
پشتیبانی از کنفرانس 3 طرفه
پشتیبانی از تماس مستقیم IP به IP بدون نیاز به سرور
پشتیبانی از SIPv1(RFC2543),v2(RFC3261)
NAT transverse : STUN mode
IP Assignment : Static/DHCP
HTTP/HTTPS Web server
Time and date synchronization using SNTP
UDP/TCP/DNS-SRV(RFC 3263)
QoS : 802.1p/Q tagging (VLAN) , Layer 3 ToS DSCP
SRTP For Voice
Transport Layer Security (TLS)
HTTPS certificate manager
AES encryption for configuration file
Digest authentication using MD5/MD5-sess
OpenVPN,IEEE802.1X
مدیریت به صورت Web Base / Phone / auto – provision
Auto Provision Via FTP / TFTP / HTTP / HTTPS
Zero-sp-touch , SNMP , TR069
TI DaVinci dual-core chipset, resistive touch screen
7" digital TFT-LCD with 800x480 pixels resolution
دوربین 2 مگاپیکسل قابل تنظیم با سنسور CMOS
حافظه DDR2 256 مگابایت
27 کلید شامل 4 کلید نرم افزاری
دیدگاه کاربران 0